Forwarded emails in text format. How to change to HTML?

All my emails that i forward go out in text format. How can i change to HTML?

Hi @swingbknfrth,

Have you tried ticking the HTML checkbox in the upper right corner of the window? :slight_smile:

Screen Shot 2020-03-24 at 22.18.37

– Geir